Startseite · Forum · CAN Module · Shops · Katalog · Pressearchiv · Downloads · Videos · WebLinksDonnerstag, 29. Juli 2021
Thema ansehen
 Das CAN digital Bahn Projekt > Steuerungssoftware
 ModellStellwerk
Vorheriges Thema Nächstes Thema

 
Autor Domino 67 - Ausleuchtung   1 # 1 top
Pipo48
Spezialist




Beiträge: 303

Eingetreten: 18.02.14
Status: Offline
Eingetragen am 21.06.2021 17:50  

Hallo zusammen,

ein "Phänomen" beschäftigt mich schon lange: Wenn ich eine Folgefahrt (z.B. muss Schnellzug 10648 nach Freifahren von G5 durch den Güterzug 31619V in Gleis G5) in ein bereits besetztes Gleis einspeichere, verläuft technisch alles ok, d.h. die Start- und Zieltasten beginnen zu blinken, die Folge-Fahrstrasse geht erst auf Fahrt, wenn der Zielblock frei ist. Die Geschwindigkeiten sind auch ok.

Was mich irritiert, ist das Ablöschen einzelner vorher rot ausgeleuchteter Felder im Zielblock (Siehe Fotos). Ich mag mich auch nicht mehr erinnern, ob das im Original auch so gewesen ist (ist schon zu lange her . Ich meine, es wären nur die Signaltasten blinkend beleuchtet gewesen, bin aber nicht mehr sicher. Eigenartig ist auch, dass das nur bei bestimmten Zielgleisen auftritt, nicht bei allen.

Frage 1: Weiss jemand, ob das Ablöschen einzelner Tischfelder bei gespeicherter Folgefahrt im Original auch so ist?
Frage 2: Warum ist das nur bei einzelnen Fällen?

Mit Dank im Voraus für die "Erleuchtung" und Gruss
Markus


Modellstellwerk 10.1, Typ SBB/RhB Integra Domino 67. Anlage frei der RhB nachempfunden. 45 Loks Bemo, alle mit ESU Lokpilot 4.0. Zentrale EcoS2 mit 2 Zusatzbooster von ESU. Alle 86 Weichen mit ESU Switchpilot angesteuert. Gleisfreimeldung und Rückmeldung mit LDT Littfinski-Modulen. Signale mit QDecoder angesteuert. 3 KehrschleifenModule LK200 Lenz.


Bearbeitet von Pipo48 am 21.06.2021 17:56
 
 
Springe zu Forum:
Copyright 2010 by Sven "DJeaY" Schapmann