Startseite · Forum · CAN Module · Shops · Preisliste · Katalog · Pressearchiv · Downloads · Videos · WebLinksSonntag, 25. August 2019
Thema ansehen
 Das CAN digital Bahn Projekt > Steuerungssoftware
 ModellStellwerk
Vorheriges Thema Nächstes Thema

Seite 4 von 4 < 1 2 3 4
search
Thread Startpost: Ausfahrvorsignal bleibt in Vr0 on
Autor RE: the never ending story   31 # 31 top
Der Eilige
Spezialist


User Avatar


Threadstarter

Beiträge: 485

Ort: Schönkirchen
Eingetreten: 26.02.15
Status: Offline
Eingetragen am 11.08.2019 17:35  

Hallo ihr Sommerfrischler,

alles gut?

So, die Ausfahrvorsignalgeschichte geht in Stufe II. Jetzt kommt das Ausfahrvorsignal auch in Fahrtstellung, wenn der Einfahrfahrweg ein anderer ist als
der Ausfahrfahrweg. Beispiel: Zugfahrt (endend) von der Strecke nach Gleis 1, zeitgleich eine Ausfahrt aus Gleis 3. Das Ausfahrvorsignal zeigt
Vr1, soll = Vr0.
Die Einstellung am Ausfahrvorsignal sind folgende: Gleiche Stellung wie 26, steht bei 44. In der Gegenrichtung Stellung wie 25, steht bei 24.
Ich weiß nicht , ab wann es so ist, glaube aber das es seit 3.Juli so ist.

Wenn Ronald dann mal gerne gucken möchte, woran es liegt, würde es mir sehr helfen. Und wenn der Fehler in meiner Konfiguration liegt,
bitte ich um kurzen "Dienstunterricht"

Mit bestem Dank

Reinhold

Hat sich erledigt: Ich habe , wie schon mehrfach davor, die Verbindung (Gleiche Stellung wie) nochmals gelöscht. Nun geht es wieder wie gewollt, gewünscht
und erfreut. Entschuldigt bitte die Störung



H0 Zweileiter Ca 150 Flexgleis, IB Com, HSI 88 , Modellstellwerk Vers 9.7 WIN7, 3 Bauebenen,
2ter Netzwerkrechner, 1 Monitor 32Zoll, 1 Monitor 19 Zoll


Bearbeitet von Der Eilige am 11.08.2019 19:24
 
Seite 4 von 4 < 1 2 3 4
Springe zu Forum:
Copyright 2010 by Sven "DJeaY" Schapmann